Logged ?

kulrom

Well-known member
Joined
May 10, 2005
Messages
2,854
Location
Republic of Macedonia
Programming Experience
10+
Hi,
I found a weird thing is happening there ... maybe it's not bug but it's kind of error anyway. Namely in couple messages i.e. this one:
http://www.vbdotnetforums.com/showthread.php?t=3144
i have three available options on MY posts Edit, Quote and Quick Reply but in rest of my msgs i have only Quote and Quick Reply ... plus it doesn't register "You are subscribed to this thread" and i don't know am i subscribed or not to the particular msg.
Thanks in advance
Kulrom

edit: it happened only today for the last two or three posts ... also i logged out and loggin again ... without result :(
 
Last edited:

kulrom

Well-known member
Joined
May 10, 2005
Messages
2,854
Location
Republic of Macedonia
Programming Experience
10+
Hi Admin,
Can you tell me something more about this cuz i started suspect that it's a normal thing after you earn 150 posts (you stay without pointer "You are subscribed to this thread" very useful one i must say).
Could you please inform me more about ...?

Cheers ;)
 

kulrom

Well-known member
Joined
May 10, 2005
Messages
2,854
Location
Republic of Macedonia
Programming Experience
10+
Yes, yes, yes, and yes ... now again i can see the icons "You are subscribed to this thread" near each threads i've posted in ... now it's much easier for lookup ...

btw, maybe it wasn't bug but, i've been subscribed to entire forum vb.net and today i removed that from there and these icons have appeared again ... just to be known :D

Cheers ;)
 
Top Bottom