Joined
Jul 15, 2011
Messages
6
Location
Ghaziabad, India, India
Programming Experience
3-5
wallpaper changer

oh!! i did not mention the technical aspects. :p my bad

compiler required : visual studios 2010
dot net framework : .net 4.0 (atleast client profile)

though you can always design the same gui in visual studios 2008 and copy the code step by step then it won't make any difference.
Since vs10 code can't be compiled on vs08 that's why u r getting this error
anyways thanks for trying :)
 
Top Bottom