Search results

  1. Lutrell Alexander

    My program I created, ask me to install .net Framwork 1.1.4322

    My program I created at home, when I created a .msi file and i was trying to install it at work then it ask me to install .net Framwork 1.1.4322. I ran into this problem before, I fixed it with Orca, and I dont remember how to fix it in Ocra. Does Anyone know lines do I delete to fix my...
  2. Lutrell Alexander

    I cant get the installer to allow the user to choose the location of the Database?

    I cant get the installer to allow the user to choose the location of the Database? I created a appilcation, but when I create the installer the database doesn't connect. My instructor told me to use this string: server=(local)\NetSDK (the actual server name);Trusted_Connection=yes;database=pubs...
Top Bottom