Search results

  1. V

    System.Data.OracleClient requires Oracle client software version 8.1.7 or greater

    Hi, can someone please help? I'm getting this error when making a connection to Oracle in ASP.NET. System.Data.OracleClient requires Oracle client software version 8.1.7 or greater My Oracle Client version is greater than 8.1.7, I've checked out a solution for this problem at this address -...
Top Bottom